Motor - Original :  Phorum 5 The fastest message board... ever.
Innlegg om Amazonens motor i original utgave 
Ulyd i B20
Lagt inn av: Terje Borgen (---.bbse.no)
Dato: May 23, 2009 12:02PM

Hei,
Jeg har fått en ulyd i motoren som jeg ikke finner ut av.

Her er symptomene:
- Lyden har samme frekvens som kamakselen
- Lyden blir borte hvis jeg tar bort viftereima
- Lyden forekommer først og fremst når motoren er varm, men av og til er den helt borte i flere dager
- Lyden høres kun på tomgang (opp til 1000 rpm)
- Lyden kommer fra fremre del av motoren
- Lyden er litt tørr, en slags skrapelyd og høres ikke ut som om den kommer inne i fra motoren
- Har forsøkt å bruke et skrujern som "stetoskop", og da hører jeg lyden tydeligst fra dynamoen. Men den roterer mye raskere enn kamakselen, så jeg har vel egentlig utelukket den.

Kan det være kamdrevet som skraper mot registerdekselet? Og at dette kun skjer når viftereima er på plass fordi den trekker på veivakselen? Eller at kamdrevet har løsnet litt? Nytt kamdrevsett ble montert i fjor sommer, men jeg har brukt bilen jevnlig (kanskje kjørt 8000) uten noen ulyder før nå.

Jeg finner kanskje ikke ut av det uten å skru fra hverandre en hel del, men jeg håper noen her har noen gode idéer.

Terje

Re: Ulyd i B20
Lagt inn av: Amazon121 (---.bb.online.no)
Dato: May 24, 2009 11:10PM

Hei.

Lite trolig at lyden hadde blitt borte når du tar av viftereima om det hadde vært kamdrevet som var problemet.
Veiva er veldig godt lagret opp slik at viftereimen skal ikke kunne "dra" i veiva og skape lyder.

Holder en knapp på dynamo eller vannpumpe i dette tilfellet.

Az121...



Ditt navn: 
Emne: 
Spam prevention:
Please, enter the code that you see below in the input field. This is for blocking bots that try to post this form automatically. If the code is hard to read, then just try to guess it right. If you enter the wrong code, a new image is created and you get another chance to enter it right.
This forum powered by Phorum.