El-system :  Phorum 5 The fastest message board... ever.
Innlegg om Amazonens elektriske anlegg 
Vindusviskermotoren går for sakte
Lagt inn av: Gisle Hansen (---.dialup.online.no)
Dato: September 20, 2005 12:39AM

Hei.

Hastigheten på vindusviskermotoren min er for treg. Nå er hastighet 2 det som skal være 1.
Det hender at viskerne går med normal hastighet, men det varer bare i korte perioder på
noen sekunder.

Før jeg starter med feilsøking lurer jeg på om noen har erfaring med dette problemet, eller
om noen har en formening om hva den trege gangen skyldes.

mvh
Gisle


Re: Vindusviskermotoren går for sakte
Lagt inn av: kim (---.telenor.se)
Dato: September 20, 2005 03:30PM

Hei.

Har ikke vært utsatt for dette problemet i Az, men har det i flere tilfeller på 240.
Da er det treghet i gjennomføringen eller motoren som har vært problemet.

Kim.


Re: Vindusviskermotoren går for sakte
Lagt inn av: Arnt Willy Aardal (---.bb.online.no)
Dato: September 25, 2005 09:09AM

Høres ut som om det muligens er dårlig kontakt i det elektriske anlegget med høy motstand til resultat. Du bør sjekke om ledningene er i orden og kabelskoene har god kontakt. Sjekk også om sikringen ikke er irret, men har god kontakt.



Ditt navn: 
Din e-postadresse: 
Emne: 
Spam prevention:
Please, enter the code that you see below in the input field. This is for blocking bots that try to post this form automatically. If the code is hard to read, then just try to guess it right. If you enter the wrong code, a new image is created and you get another chance to enter it right.
This forum powered by Phorum.