Får ikke start, mistenker el. problem
Lagt inn av: Vegard (188.113.126.---)
Dato: April 02, 2011 03:42PM

Jeg løsnet på dasjbordet i min 64 mod, og etter dette har bilen nektet å starte. Den oppfører seg akkurat som om batteriet er tappet for strøm når jeg vrir om nøkkelen: Starteren går såvidt rundt. Men batteriet er fullt oppladet og fungerer fint.

Jeg løsnet på dasjbordet igjen og ristet på det mens jeg vred om nøkkelen, da startet plutselig bilen, så jeg regner med at det er noe elektrisk opp under dasjbordet som er problemet her.

Noen ideer til hva??

Re: Får ikke start, mistenker el. problem
Lagt inn av: ODIN (---.bb.online.no)
Dato: April 02, 2011 05:55PM

Jording av tenningslås ??

Re: Får ikke start, mistenker el. problem
Lagt inn av: Vegard (188.113.126.---)
Dato: April 02, 2011 07:04PM

Ja det burde vel jeg også ha tenkt på, hehe
Skal ta å sjekke det i morgen.

Re: Får ikke start, mistenker el. problem
Lagt inn av: Lars BD (---.40-0112-74657210.cust.bredbandsbolaget.se)
Dato: April 02, 2011 10:04PM

Tändningslåset behöver ingen jordning. Startmotorn tar startströmmen direkt från batteriet men behöver styrström till soleoniden och den tas direkt från tändningslåset men om inte strömmen till solenoiden räcker till kommer inte startmotorn att gå runt alls. Den påverkan som elkablarna under instrumentbrädan kan göra är att startmotorn går eller inte, dvs ja eller nej och inte lite sämre eller något mellanläge. Däremot kanske du har glömt att du samtidigt gjorde något annat eller att en jordfläta efter 10-40 år råkade få lite dålig kontakt och att det räckte med att du skakade på instrumentbrädan för att det skulle bli tillräckligt bra kontakt i jordflätan igen, 0,5 meter därifrån.
Kontrollera/rengör båda anslutningarna på batteriet, den på startmotorn samt batteriets jordpunkt i karossen och jordflätan mellan motor och kaross. Granska även skicket på jordflätor och + kabeln.

Re: Får ikke start, mistenker el. problem
Lagt inn av: Vegard (188.113.126.---)
Dato: April 03, 2011 12:39PM

Ok, takk for svar! Skal ut og se litt på det nå.

Re: Får ikke start, mistenker el. problem
Lagt inn av: Vegard (188.113.126.---)
Dato: April 26, 2011 11:10PM

Nei dette blir jeg ikke klok på. Jeg har prøvd med et annet batteri samt en annen startmotor uten hell. Jeg har også prøvd å gi startmotoren styrestrøm direkte fra batteriet istedenfor fra tenningslåsen, men det ga samme resultat.

Det må nesten være dårlig jording en eller annen lur plass...

Re: Får ikke start, mistenker el. problem
Lagt inn av: ODIN (---.bb.online.no)
Dato: April 27, 2011 07:46AM

Der er en jordingskabel til motoren, er den hel og har god kontakt ?

Re: Får ikke start, mistenker el. problem
Lagt inn av: Vegard (188.113.126.---)
Dato: April 27, 2011 08:35PM

Se der ja! Hadde jo sjekket den før, men tydeligvis ikke godt nok for den hang egentlig bare og dingla. Og når jeg ristet på dasjbordet den gangen så har jeg nok rista på hele bilen slik at den jordinga kom borti eksosfestet og dermed starta bilen. Var et lite sveisemerke på jordingskabelen akkurat imot eksosfestet så det er nok det som har skjedd, hehe spinning smiley sticking its tongue out

Men nå starter den så lett som ingenting så, takk skal dere ha!!

Re: Får ikke start, mistenker el. problem
Lagt inn av: ODIN (---.bb.online.no)
Dato: April 27, 2011 10:52PM

Flott att det ordnet seg smiling smiley)

This forum powered by Phorum.